an-ga theboss
feb. 18

SE ME DESAPARECIO LA MOTO Y EL CARRO (GLAZO AYUDA PLS)

0 comentarios

Editada: feb. 18

TENIA UNA SANCHEZ AMARILLA CON FULL LOOT DENTRO MEJORADA AL MAXIMO (COMPRADA EN ZOMBOTECH) Y UNA YOSEMITE ( IGUAL COMPRADA EN ZOMBOTECH) DEJE DE ENTRAR COMO POR 1 MES MAS O MENOS AL ENTRAR NO ME APARECIAN LOS CARROS EN EL RADAR, RELOGUIE AVER SI ERA UN BUG PERO NADA ( POR ESO NO COMPRABA CARROS DE GENTE PORQUE ESOS SI DESAPARECEN CON EL TIEMPO SI NO LOS REPARAS PERO MI MOTO ERA DE ZB Y ADEMAS AL YO DESCONECTARME ELLA SE DESCONECTABA ME COSTO 150 D Y MAS LA PINTURA AMARILLA MAS LA MEJORA MAS EL LOOT GLAZO AYUDA)

pd:

MI NOMBRE EN EL JUEGO ES AndresTheBoss glazo pideme cualquier prueba que te la doy si quieres entras hasta a mi cuenta o lo que sea y lo compruebas

Entradas más recientes
  • facundo galban
    hace 2 días

    ...Se que esta mal pero perdonen ami hermano fue mi culpa que le dieran ban Ip no los volvere ah usar...desbaneenle la ip porque siempre pensando que nunca fue baneado entra al server y cuando escribe su contraseña y le sale server close conecction cierra todo apaga su pc y se va al pacillo,Si es necesario nunca mas vuelvo ah jugar gta multigames pero quitenle las ganas se seguir pensando que no esta ban,Gracias por su atencion.
  • Lalecheenpolvo
    hace 3 días
  • Maciel Choque
    hace 3 días

    Veran tengo bug el vip gold como ven en las imagenes tengo 2 vip gold,aun asi pierdo todas mis armas en mano,cosas de mi inventario,incluso con seguro de inventario,voy perdiendo como 70DIAMANTES EN PACK DE ARMAS,ya hize post pero ni lo respondieron,esto no puede seguir asi hagan A-L-G-O! El octavo pack de diamantes que claramente no tenia que comprar.